Je n'ai pas les préférences dans édition

Bonjour

Je n'ai pas l'onglet préférences dans édition, je n'arrive donc pas à mettre Zotero sur word d'un Mac
  • edited 14 days ago
    Not sure where you're reading that, but on macOS it's Settings (or Preferences in older macOS versions) under the application menu ("Zotero"), like every other Mac app.
Sign In or Register to comment.